PHP Update auf x8

PHP auf Server x8 (194.183.240.111) wurde auf 5.3 aktualisiert. Somit können auch neuere PHP-Programme installiert werden, die mindestens PHP 5.3 benötigen.

Posted in DE » Alles, DE » Entwicklung, DE » Web Hosting.